Commit ec239e9d authored by psimion's avatar psimion
Browse files

minor manual changes

parent 93fc0b5a
......@@ -153,7 +153,7 @@ Docker will then be able to use this image to launch CroCo (see [Installation te
## Install CroCo dependencies
As CroCo is a bash script, and therefore do not require to be installed. However, CroCo requires several other softwares to be installed on your system.
As CroCo is a bash script, it does not require to be installed. However, CroCo requires several other softwares to be installed on your system.
**Mandatory dependencies - BLAST+ suite** :
- BLAST-2.5.0+
......
No preview for this file type
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment