Commit 9a6c881d authored by peguerin's avatar peguerin
Browse files

Update README.md

parent e38ef728
Pipeline #166 canceled with stages
......@@ -33,7 +33,7 @@ You must install the following softwares and packages :
- [R Version 3.2.3](https://cran.r-project.org/)
- [R-package]ggplot2 `install.packages("ggplot2")`
- [R-package]rgeos `install.packages("rgeos")`
- [R-package]rgdal please download rgdal at (https://cran.r-project.org/web/packages/rgdal/index.html) and then `install.packages("~/Downloads/rgdal_1.1-10.tar.gz")`
- [R-package]rgdal `install.packages("rgdal")` it may require to install `libgdal-dev`
- [R-package]nodiv `install.packages("nodiv")`
- [R-package]raster `install.packages("raster")`
- [R-package]lme4 `install.packages("lme4")`
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment